Home Forums WordPress Plugins Hide My WP Custom Font

This topic is: not resolved

This topic contains 2 replies, has 2 voices, and was last updated by  Suman Maharjan 5 months, 1 week ago.

Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #21470
    Faris
    Post count: 4

    give me solution for this problem

    Attachments:
    You must be logged in to view attached files.
    #21472
    Faris
    Post count: 4
    This reply has been marked as private.
    #21474
    Suman Maharjan
    Post count: 9226

    Hi, I checked your site and the issue is because of the relative path to font files in the CSS file. The easiest solution in this case will be to set “New plugin path” option to “/plugins” in HMWP Permalinks & URLs tab.

    Let us know if still the issue.

Viewing 3 posts - 1 through 3 (of 3 total)

You must be logged in to reply to this topic.