Home Forums WordPress Plugins Hide My WP Error: not activate plugin showing page not found

This topic is: not resolved

This topic contains 6 replies, has 2 voices, and was last updated by  Suman Maharjan 3 months, 2 weeks ago.

Viewing 7 posts - 1 through 7 (of 7 total)
  • Author
    Posts
  • #17247
    Sohan82
    Post count: 9

    When clicking on the active plugin, there is a page, not showing and an alert is received in the email. Please watch the screenshot and help me activate.

    Attachments:
    You must be logged in to view attached files.
    #17256
    Suman Maharjan
    Post count: 7263

    Hi, sorry for the late response. Please provide us with your site’s wp-admin login details and FTP details as private reply (check “set as private reply” option in the bottom of textbox) so that we can set it up for you. Thanks!

    #17259
    Sohan82
    Post count: 9
    This reply has been marked as private.
    #17260
    Suman Maharjan
    Post count: 7263

    Hi, the website’s backend login details is working fine, but the FTP credentials is not working. Can you please check?

    #17261
    Sohan82
    Post count: 9
    This reply has been marked as private.
    #17264
    Suman Maharjan
    Post count: 7263
    This reply has been marked as private.
    #17265
    Suman Maharjan
    Post count: 7263

    Hi, your theme name has a space in it “service-finder OLD” which is causing the issue. Please remove the space in the theme name and try.

Viewing 7 posts - 1 through 7 (of 7 total)

You must be logged in to reply to this topic.