Home Forums WordPress Plugins Hide My WP i found a bug ?

This topic is: not resolved

This topic contains 21 replies, has 3 voices, and was last updated by  Hassan 4 months, 1 week ago.

Viewing 7 posts - 16 through 22 (of 22 total)
  • Author
    Posts
  • #16289
    poofy
    Post count: 59

    Hi. Have you checked?
    Can i delete my staging site?

    #16307
    poofy
    Post count: 59

    Hello.
    As it had passed almost 10 days without any attention and without answer,
    I will delete my staging site
    And i will delete my videos in youtube.

    If you want to see the issue, you can replicate it on your servers.

    I just wanted to let you know that there is a bug in the plugin, so you can improve your codes.

    Good Luck.

    #16315
    Suman Maharjan
    Post count: 7150

    Hi, sorry for the delay. I’ve already assigned this topic to sr. support and he’ll be having a look into it, but it could take few days, as he’s been quite busy. I thank you again for the detailed description you have provided.

    #16342
    poofy
    Post count: 59

    hi. ok,
    you are welcome .

    #16403
    poofy
    Post count: 59

    .

    #16441
    poofy
    Post count: 59

    hi.
    i really just want to make sure that Sr. saw this issue .

    #16562
    Hassan
    Post count: 955

    Hi,

    It seems the site is down now but no problem I already checked it out and confirmed the problem but couldn’t fix it at that moment.

    We encountered a similar bug which is more important in latest WP update. I couldn’t still find the exact reason but seems both have similar origins.

    Thank you for report, it’s in our to do list for upcoming version.

Viewing 7 posts - 16 through 22 (of 22 total)

You must be logged in to reply to this topic.