Home Forums WordPress Plugins Hide My WP Can not Save Setting

This topic is: not resolved
Viewing 15 posts - 61 through 75 (of 80 total)
  • Author
    Posts
  • #28397
    Suman M.
    Post count: 12362
    This reply has been marked as private.
    #28423
    vivasenior
    Pro
    Post count: 49
    This reply has been marked as private.
    #28427
    Suman M.
    Post count: 12362

    If you add new theme or plugin, then you’ll need to update HMWP rules in htaccess file manually (as it is WP multisite).
    Go to Hiding tab, click on “manual configuration” button, copy HMWP rules and add it in htaccess file replacing the previous HMWP rules there.

    #29566
    vivasenior
    Pro
    Post count: 49

    I have send an message as private reply and I can not find it in here. Did you receive it?

    #29567
    vivasenior
    Pro
    Post count: 49
    This reply has been marked as private.
    #29569
    Suman M.
    Post count: 12362
    This reply has been marked as private.
    #29570
    vivasenior
    Pro
    Post count: 49
    This reply has been marked as private.
    #29571
    Suman M.
    Post count: 12362
    This reply has been marked as private.
    #29574
    vivasenior
    Pro
    Post count: 49
    This reply has been marked as private.
    #29582
    Suman M.
    Post count: 12362
    This reply has been marked as private.
    #29588
    vivasenior
    Pro
    Post count: 49

    Dear Suman,

    As you guided, I have changed permalink structure https://prnt.sc/rek2qa

    Please advise further with setting HMWP.

    Thanks always.

    #29596
    Suman M.
    Post count: 12362

    Hi, thanks for that. I’ll configure HMWP in your site and let you know.

    #29625
    vivasenior
    Pro
    Post count: 49
    This reply has been marked as private.
    #29630
    Suman M.
    Post count: 12362
    This reply has been marked as private.
    #29644
    vivasenior
    Pro
    Post count: 49
    This reply has been marked as private.
Viewing 15 posts - 61 through 75 (of 80 total)

You must be logged in to reply to this topic.